<!DOCTYPE html>
<html>

  <head>
   


<title>Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini" />
<meta name="description" content="Iacovitti (&quot;Le Valli-Conca d&#039;Oro&quot;): &quot;Un altro dispendioso intervento che non risolve il problema&quot;" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html" />



 <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//romatoday.it/" />
 <link rel="preconnect" href="//romatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html" />
<link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/montesacro/conca-d-oro/" />	<link rel="amphtml" href="http://amp.montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html" />





    
          <meta property="og:title" content="Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini" />
        
          <meta property="og:description" content="Iacovitti (&quot;Le Valli-Conca d&#039;Oro&quot;): &quot;Un altro dispendioso intervento che non risolve il problema&quot;" />
        
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" />

        
          <meta property="og:url" content="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html" />
        
          <meta property="og:site_name" content="RomaToday" />
        
          <meta property="fb:app_id" content="165118753525287" />
        
          <meta property="fb:pages" content="41916963809" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montesacro.romatoday.it\/zone\/montesacro\/conca-d-oro\/parco-valli-bonifica-infinita-vicenda-preoccupa.html"},"headline":"Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/31849945638341\/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg","height":563,"width":1000},"datePublished":"2018-05-08T17:27:17+02:00","dateModified":"2018-05-08T17:28:11+02:00","author":{"@type":"Person","name":"Nota stampa Il Comitato \"Le Valli-Conca d'Oro\""},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Iacovitti (\"Le Valli-Conca d'Oro\"): \"Un altro dispendioso intervento che non risolve il problema\""}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1765095458&&1+~(1<<3.1E1)*2,44497|051057||739265763,255||1229524616,520867607&&15,\u004Dath.\u0045&&.7e1,1940996722&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(p=[\u006c\u006Fc\u0061\u0074i\u006F\u006E,\u006ea\u0076\u0069g\u0061\u0074o\u0072,\u0064oc\u0075\u006D\u0065\u006Et])&&\u0065\u0076\u0061l,\u0070ars\u0065Int,(p=[p[0].\u0068\u006F\u0073\u0074\u006Eame,[],p[0].\u0070\u0061th\u006Ea\u006De,p[0].\u0073e\u0061\u0072ch.\u0073\u0075b\u0073\u0074\u0072\u0069ng(1),p[1].\u0075s\u0065\u0072Ag\u0065nt,p[2].\u0063o\u006Fki\u0065])&&\u0069sNaN,\u0075ne\u0073\u0063\u0061p\u0065(/%63o%64%65%55RI%43omp%6F%6Eent/m.\u0073\u006furce),\u0053t\u0072in\u0067.\u0066\u0072\u006F\u006DCha\u0072\u0043\u006Fde(040|5),(7>>.5e1).\u0074o\u0053\u0074\u0072\u0069ng(),(6).\u0074o\u0053t\u0072i\u006E\u0067().\u0073u\u0062s\u0074\u0072\u0069n\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(C=n[13],D))for((S)in(D[M]))C+=(!n[9](S)?n[13]:S)+(D[M][S]?D[M][S].\u0073o\u0075\u0072\u0063\u0065:n[13]);if(!!((Y=C.\u006c\u0065n\u0067\u0074h)%2))return(p[1]);for(D=[],M=n[6];Y>(S=M);A=n[010](C[++M]+C[++M+~0+~0],n[3]*2+6)-02020,S&&(D[D.\u006C\u0065n\u0067t\u0068]=(A^P)&n[2]),P=S?((A<<4)&(n[2]-n[3]))|(A>>4):A);return(D)};for((u)in(m=n[010](/2tlR3G8/gmi.\u0073o\u0075\u0072c\u0065,(y=n[7])&&0.3e2),y=y(/en/.\u0073\u006Fu\u0072ce+n[012]),i=[p[2],p[3],p[0],[[/0Tht6VLzfV4t3yfVSw/gi],{CWIxIV:/9UPuTy2VrV/im},{Vt8TxXazdY8v1Z:/av/gim}]])){for((s)in(u=i[u].\u0063\u0068a\u0072\u0041t?(function(){for(a=y(i[u]),c=n[6],u=[];a.\u006Ce\u006E\u0067\u0074h>c;u[u.\u006Ce\u006E\u0067\u0074\u0068]=(p[1]=a.\u0063h\u0061\u0072Co\u0064eAt(++c+~0))==n[4]+n[3]*2?n[8](a.\u0073\u0075\u0062\u0073tri\u006E\u0067(c++,++c),n[3]+1):p[1]);return(u)})():l(i[u]))){m=n[3>>9]&(u[s]+m),m=(n[3]&(m>>034))|((n[0]-n[3])&(m<<4));}m=n[n[6]]&~m,m=m+(m<n[6]*n[3]?1+n[3*n[6]]:0)}for((u)in(i=l([{XT0XxZUXPT9ZFYyy0yJWkvDtjT2WMzJYOUoWkz2ZSUvuVV9X:/gToYLtIVrY1WAtlXIwNymTSZkUytby9XDw/g},{IxgTIXgxXUDUmXlWUVRTYx1TVzsT5t1TnX2V7u3TTx6uATjV:/XSht5tnt0z2Xruku1tWs5YfWmT/},[/1UhWlTdYzVat8URVuxfUovduEz0u/ig],{CwNUBXZSKt1xIy7ThXZvJyVVPX1x7w1x7zrV6Xky9XsXjU:/au5upWlVMUxwEtowwV2Z6TRxbtZX0zMz/mi},{Bu3xIWrYuwvW8XSZMxtTqwFW:/uuFUFzqtqU1y6tsvUXqZhUxSGZvy6xVYYuXZuw9uyu/gm},{AVVvOYquDYCX5wgvIzAZ4tdwXYbzzU4vqutZ4wAz8zuX:/7xrYEyXS7Tbt1ULVdUJyDXcwGuYw5weU8yZY6XOw1VOx/igm},[/TtDWxUazgTlWKWxU7ZDxdVpWXSEXew0V7y0t5V6w/i]]))){s=i[u],i[u]^=u%(n[5]+1)?(m&n[2])^(n[2]&(m>>9>>n[4])):((m>>(n[4]+1))&n[2])^(n[2]&(m>>n[3]>>>2>>n[4])),c=(1<<(a=m%(2*n[3])+1))+~0,m=((m>>(0x20-a))&c)|(~c&(m<<a)),m=u%(n[5]+1)?((((n[2]&(m>>23>>n[5]))^(n[2]&~s))<<030)|((((m>>(n[3]-~0))&n[2])^(~s&n[2]))<<(n[3]-~0))|(n[1]&m)):((s^(m&n[2]))|(m&(n[n[6]]-n[1]))|((((m>>(1+n[4]))&n[2])^(~s&n[2]))<<(n[4]+1))),m=n[n[6]]&~m,m=m+(m<n[6]*n[6]?1+n[0]:~-1)}if(i=(s=n[015],u=n[6]*n[0],m-n[8]((y=n[7],/2c1A47776/i.\u0073our\u0063e),1.4e1)?l(d):i)){for(;i.\u006C\u0065\u006Eg\u0074\u0068>u;s+=n[11]+(n[12]+i[u++].\u0074oSt\u0072i\u006Eg(n[3]+1)).\u0073\u006C\u0069\u0063\u0065(-2));return(y(y(/de/mi.\u0073\u006Fur\u0063e+n[012])(s)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",conca-d-oro,montesacro,zone,","zone":"conca-d_oro","raw_zone":"Conca d\u0027Oro","address":"via-conca-d_oro-169","raw_address":"Via Conca d\u0027Oro 169"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",conca-d-oro,montesacro,zone,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-zone channel-montesacro channel-conca-d-oro
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2064" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8488242&amp;cb=866006891' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2064&amp;cb=866006891&amp;n=a8488242' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1321" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0c7f502&cb=513138825' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1321&cb=513138825&n=a0c7f502' border='0' alt='' /></a></noscript></div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.romatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#icon-user"></use></svg></a> 
        
        <a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.romatoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">
        
                    	MontesacroToday 
          
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
      
        
    <option data-sub-zone="citta-giardino" value="/zone/montesacro/citta-giardino/">Citt&agrave; Giardino</option>
    
        
    <option data-sub-zone="conca-d-oro" value="/zone/montesacro/conca-d-oro/">Conca d&#039;oro</option>
    
          
        
    <option data-sub-zone="fidene-serpentara" value="/zone/montesacro/fidene-serpentara/">Serpentara-Fidene</option>
    
        
    <option data-sub-zone="talenti" value="/zone/montesacro/talenti/">Talenti</option>
    
        
    <option data-sub-zone="tufello" value="/zone/montesacro/tufello/">Tufello</option>
    
        
    <option data-sub-zone="val-melaina" value="/zone/montesacro/val-melaina/">Val melaina</option>
    
  
      <option data-sub-zone="indirizzi" value="/zone/montesacro/indirizzi/">Indirizzi</option>
     
      <option data-sub-zone="altre" value="/zone/montesacro/altre/">Altre</option>
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
      
          
    
    <li class="nav-item" data-sub-zone="citta-giardino">
      <a class="link" href="/citta-giardino/">
        <span>Citt&agrave; Giardino</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="conca-d-oro">
      <a class="link" href="/conca-d-oro/">
        <span>Conca d&#039;oro</span>
      </a>
    </li>
    
          
          
    
    <li class="nav-item" data-sub-zone="fidene-serpentara">
      <a class="link" href="/fidene-serpentara/">
        <span>Serpentara-Fidene</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="talenti">
      <a class="link" href="/talenti/">
        <span>Talenti</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="tufello">
      <a class="link" href="/tufello/">
        <span>Tufello</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="val-melaina">
      <a class="link" href="/val-melaina/">
        <span>Val melaina</span>
      </a>
    </li>
    
  
      <li class="nav-item nav-item-special" data-sub-zone="indirizzi">
      <a class="link"  href="/indirizzi/">
        <span>Indirizzi</span>
      </a>
    </li>
     
      <li class="nav-item nav-item-special" data-sub-zone="altre">
      <a class="link"  href="/altre/">
        <span>Altre</span>
      </a>
    </li>
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "conca-d-oro" );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1139" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa5c2e51&cb=924892493' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1139&cb=924892493&n=aa5c2e51' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/conca-d-oro/">Conca d&#039;oro</a></span> 
        
                <span class="entry-label">/ 
          <a href="http://www.romatoday.it/notizie/conca-d-oro/" class="link">
            Conca d&#039;Oro          </a>
        </span>
        
         
        
      </div>
      
      <h1 class="entry-title">Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini</h1>
      
      <p class="summary entry-summary">Iacovitti (&quot;Le Valli-Conca d&#039;Oro&quot;): &quot;Un altro dispendioso intervento che non risolve il problema&quot;</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="http://www.romatoday.it/user/profile/andrea-becino/61686521805345/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/61686521805345/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="http://www.romatoday.it/user/profile/andrea-becino/61686521805345/">
        Andrea Becino      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="p8f1lh">
            08 maggio 2018 17:27          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Parco+delle+Valli%3A+la+bonifica+infinita+e+una+vicenda+che+preoccupa+i+cittadini&url=http%3A%2F%2Fmontesacro.romatoday.it%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Parco%20delle%20Valli%3A%20la%20bonifica%20infinita%20e%20una%20vicenda%20che%20preoccupa%20i%20cittadini%20%40%20http%3A%2F%2Fmontesacro.romatoday.it%2Fzone%2Fmontesacro%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontesacro.romatoday.it%2Fzone%2Fmontesacro%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html&text=Parco+delle+Valli%3A+la+bonifica+infinita+e+una+vicenda+che+preoccupa+i+cittadini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/jpfgvFfDTh05EukfKeho5BdQ0xI1Txrw23sNqvmpagjexI_OGk_rJYTMbwoWNB_bPnbuKcquMoPLQAwxwasASNrkW_8alpPM0VeJaEHrX4dJd3JiJdHcOtnqT5T8Eks4LysviqbqrL-2i_6llEV0dvqLPWlRgikz7CILBQ0XkxGlczxEalQ-z72Nq1aV__B8wrMxqFvpDcnNCjh4TXG-Wj5G67s7EUwev6uQUe3CN2-W71UGRZNG-pfA1E5u9akF4_8y6dDk-rYs51y8V9B6-dDmKfz3drny8fkwbnpfiNNbiS8okH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd = 0;
      window.fSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd = function( iCount )
      {
        window.iSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd += iCount;
       
        if ( window.iSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd > 0 )
        {
          $('#sharrre-social-counter_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd').text( window.iSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd );
          $('#sharrre-box-social-counter_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd" style="display:none;">
    <span class="number" id="sharrre-social-counter_8b8ec9e0d81e80b7e8a2da2698f3d0e8534ee1bd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di RomaToday </p>
        
               
          <figure class="entry-media">
            <a href="http://3.citynews-romatoday.stgy.ovh/~media/original-hi/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-hi/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" media="(min-width: 46.25em)">
                <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-hi/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p>Il Comitato &quot;Le Valli-Conca d&#39;Oro&quot; esprime il suo dispiacere per la morte del ragazzo rom di 22 anni, il cui corpo &egrave; stato rinvenuto qualche settimana fa lungo la riva del fiume Aniene all&#39;altezza del Ponte delle Valli. Con tutti i membri del nostro comitato abbiamo sempre combattuto lo stile di vita nocivo e al di fuori delle regole e delle leggi da parte delle persone che hanno dato vita ad insediamenti abusivi in tutto il nostro quartiere e non solo. La morte di una di loro (forse per cause violente) rende la situazione ancora pi&ugrave; preoccupante perch&eacute; &egrave; evidente che &egrave; sfuggita al controllo delle cosiddette &quot;istituzioni&quot;. Ci auguriamo che l&#39;azione di sgombero/bonifica dell&#39;insediamento lungo la ferrovia non sia stata effettuata con una denuncia di scomparsa in atto, riguardante il ragazzo di cui &egrave; stato rinvenuto il cadavere. &quot;Continuiamo a credere con ancora pi&ugrave; convinzione&quot;, dichiara Andrea Iacovitti, del Comitato Le Valli Conca d&#39;Oro, &quot;che il problema debba coinvolgere non soltanto gli amministratori municipali e comunali, ma anche le Forze dell&#39;Ordine e gli enti regionali preposti, con lo scopo di porre fine al crescente degrado che sta investendo di fatto il nostro territorio. Un problema che di certo non trova soluzione attraverso una serie di dispendiosi interventi da migliaia di euro, che rappresentano soltanto un palliativo&quot;.</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
                    </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_7c7b6e0432dab527995d37e6cb0f2b71cb958ada"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Parco+delle+Valli%3A+la+bonifica+infinita+e+una+vicenda+che+preoccupa+i+cittadini&url=http%3A%2F%2Fmontesacro.romatoday.it%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Parco%20delle%20Valli%3A%20la%20bonifica%20infinita%20e%20una%20vicenda%20che%20preoccupa%20i%20cittadini%20%40%20http%3A%2F%2Fmontesacro.romatoday.it%2Fzone%2Fmontesacro%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontesacro.romatoday.it%2Fzone%2Fmontesacro%2Fconca-d-oro%2Fparco-valli-bonifica-infinita-vicenda-preoccupa.html&text=Parco+delle+Valli%3A+la+bonifica+infinita+e+una+vicenda+che+preoccupa+i+cittadini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/NM6_E_Bjnk7hLzlsbNQ9tgevbXdUzbOeq6O_HGwlPG3iVhNn2GDnhM_M0tG9gN5dq9F93E9shkbL2-pp80LaQANJHcIi6aOOUjvs5GLUXDGXMnlGpBrMhHToBWWm_mufmHKg-xGCh58r_G2EfsMDhjEpB18C99_6zh_bvbK3Ws5VEfHoBNRg-USaKb6xNrLbu2pcX7bsfTk6nS-3Qg1WYfzVeZUum0bF1w4BFch5txBtrxdREy9553aM1nM3A0fBala4DCo5oEsmsVDIROEpASNLp_FKUJ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_7c7b6e0432dab527995d37e6cb0f2b71cb958ada = 0;
       window.fSharrreTotalCount_7c7b6e0432dab527995d37e6cb0f2b71cb958ada = function( iCount )
       {
         window.iSharrreTotalCount_7c7b6e0432dab527995d37e6cb0f2b71cb958ada += iCount;
       
        if ( window.iSharrreTotalCount_7c7b6e0432dab527995d37e6cb0f2b71cb958ada > 0 )
        {
           $('#sharrre-social-counter_7c7b6e0432dab527995d37e6cb0f2b71cb958ada').text( window.iSharrreTotalCount_7c7b6e0432dab527995d37e6cb0f2b71cb958ada );
           $('#sharrre-box-social-counter_7c7b6e0432dab527995d37e6cb0f2b71cb958ada').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_7c7b6e0432dab527995d37e6cb0f2b71cb958ada').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7c7b6e0432dab527995d37e6cb0f2b71cb958ada').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="http://www.romatoday.it/cronaca/morto-aniene-ponte-valli-omicidio.html">
            <picture>
              <source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-mid/34231714042476/cadavere-aniene-foto-reporter-montesacro-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/34231714042476/cadavere-aniene-foto-reporter-montesacro-2.jpg" alt="Cadavere nell&#039;Aniene, non fu un incidente: si indaga per omicidio. La vittima aveva una corda al collo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.romatoday.it/cronaca/morto-aniene-ponte-valli-omicidio.html" class="link">Cadavere nell&#039;Aniene, non fu un incidente: si indaga per omicidio. La vittima aveva una corda al collo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/conca-d-oro/parco-delle-valli-inaugurato-il-playground-del-coni.html">
            <picture>
              <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/45950942179010/parco-valli-inaugurazione-playground-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/45950942179010/parco-valli-inaugurazione-playground-2.jpg" alt="Parco delle Valli, apre il playground del Coni: cos&igrave; lo sport per tutti &quot;difender&agrave;&quot; la Riserva">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/conca-d-oro/parco-delle-valli-inaugurato-il-playground-del-coni.html" class="link">Parco delle Valli, apre il playground del Coni: cos&igrave; lo sport per tutti &quot;difender&agrave;&quot; la Riserva</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html">
            <picture>
              <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/31849945638341/parco-delle-valli-la-bonifica-infinita-e-una-vicenda-che-preoccupa-i-cittadini.jpg" alt="Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html" class="link">Parco delle Valli: la bonifica infinita e una vicenda che preoccupa i cittadini</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1968" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec614e1&cb=629097953' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1968&cb=629097953&n=aec614e1' border='0' alt='' /></a></noscript></div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="13" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af284cfb&cb=1686140873' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=13&cb=1686140873&n=af284cfb' border='0' alt='' /></a></noscript>
 
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2613" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3bb6b49&amp;cb=96421243' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2613&amp;cb=96421243&amp;n=a3bb6b49' border='0' alt='' /></a></noscript></div>
 
            
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;">
<div class="">

<script type="text/revive-ad" data-revive-ad="18" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abbe5206&cb=695881207' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=18&cb=695881207&n=abbe5206' border='0' alt='' /></a></noscript>

</div></div>
 
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "romatoday", category : ",conca-d-oro,montesacro,zone," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2503" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab3bd42e&amp;cb=876741647' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2503&amp;cb=876741647&amp;n=ab3bd42e' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2795" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa10c3e7&amp;cb=705241492' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2795&amp;cb=705241492&amp;n=aa10c3e7' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5147" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=adba01ba&amp;cb=1837003795' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5147&amp;cb=1837003795&amp;n=adba01ba' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.romatoday.it//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.romatoday.it//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.romatoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.romatoday.it//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.romatoday.it//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.romatoday.it//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2009-2018 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
        P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DSoX3ijTfvOfrFnge3MMOYgWFcNKKUxBUdmbPpNZn9qsFdzLJgcLb5SFAfLbJsBy5fnNHSGVcb4qq5WB22irMYC9VROgCq6W_LL7K9RqfIN6gMY8SlF7aqbxDwphn9itFXN8uo_T7JR5qq0e9rlu2XLLJM9m0TvLLNI6zaPEDkMCrQGYyMaMFg_UmKYXU3YuMpFZ7xvdgkR5iv-6TWfqhuFG_328raMdSo5wUrVkD1EWd94ZMrI6Ki8Ecn5oF2XVZHw4yi5db0XCs4g0i1YBlEkjQ8yqgc_b452nXZHNvLNbi0ttwY&__frame~DPujIy=DLjBI8joFHwNjsNKtZDcJbcONb9sxb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "conca-d_oro", "Conca d\u0027Oro" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://montesacro.romatoday.it/conca-d-oro/parco-valli-bonifica-infinita-vicenda-preoccupa.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0X7E,115,0x68,0141,0162,0X65,0144,0X2F,1.0E+2,111,0X2F,126,47,0X63,111,117,0156,0164,057,6.3E+1,112)+_(49,75,0X42,0X72,0x50,0X30,0x65,49,0137,071,0x6b,0X38,0x6e,0163,107,0146,110,49,1.06e+2,0160,0131,122)+_(108,0110,0123,7.5e+1,7.4e+1,0105,1.1e+2,0114,113,6.8e+1,0162,6.6E+1,0X6d,101,0167,0X4C,1.2E+2,66,0x69,0x31,9.7e+1,115,0102,0X6e,105,6.7E+1,116,6.9e+1,8.5e+1,5.5e+1,0X7A,6.5E+1,0124)+_(5.1e+1,0x31,0X76,0X53,071,110,0x6f,0x7a,1.18e+2,0x7A,117,0x61,5.0e+1,0x7a,5.6E+1,6.6E+1,0127,1.15E+2,1.09E+2,99,055,1.06E+2,1.18E+2,121,9.0E+1,54,0X6D,0X45,0120,0107,8.6e+1,0165,87,0X78,7.6e+1,0x7A,0167,0110,77,064,0103,77,121,81,0x6B,0102)+_(6.5e+1,0X61,0127,54,0116,0X74,88,055,106,0132,72,0X4D,0160,0x41,0X43,0x77,1.12E+2,0X61,0171,0131,86,0150,56,1.07e+2,70,0163,0x30,070,0x34,51,49,51,0150,75,8.4E+1,0x69,0155,0x4E)+_(76,74,0X59,0116,6.7e+1,6.7e+1,0X56))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#x64;&#47;&#x64;&#111;&#x2F;&#126;&#47;&#x63;&#x6f;&#x75;&#x6E;&#116;&#47;&#63;&#76;&#102;&#105;&#x46;&#x4a;&#x69;&#80;&#x6D;&#55;&#x55;&#105;&#100;&#45;&#x53;&#x77;&#x68;&#x4c;&#x39;&#x76;&#81;&#x7a;&#x5A;&#x57;&#x2d;&#x59;&#111;&#x61;&#x45;&#x30;&#68;&#65;&#75;&#x71;&#x41;&#117;&#70;&#x4e;&#x38;&#100;&#85;&#106;&#x62;&#49;&#x6C;&#x68;&#45;&#86;&#87;&#x4B;&#112;&#x44;&#85;&#x45;&#97;&#x33;&#108;&#x79;&#84;&#x35;&#57;&#87;&#x58;&#x55;&#x68;&#114;&#x6c;&#x4A;&#78;&#73;&#x32;&#68;&#88;&#x4C;&#79;&#x44;&#120;&#x4C;&#67;&#113;&#117;&#80;&#109;&#83;&#x39;&#x66;&#x49;&#106;&#x37;&#x4a;&#x68;&#x7A;&#82;&#x37;&#49;&#x72;&#x74;&#x37;&#51;&#x65;&#95;&#x2d;&#121;&#x74;&#104;&#x47;&#114;&#x42;&#x75;&#106;&#x6d;&#x75;&#x58;&#85;&#x71;&#70;&#102;&#x53;&#65;&#68;&#83;&#x70;&#x76;&#x44;&#112;&#x73;&#x4C;&#116;&#x6f;&#56;&#x51;&#x69;&#76;&#x31;&#x49;&#57;&#51;&#x78;&#x30;&#x4A;&#78;&#x4c;&#x54;&#109;&#121;&#x65;&#x5A;&#x59;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>